La recherche a retourné 586 résultats

par 23bertrand
21 févr. 2007, 16:24
Forum : Pro Tools
Sujet : latence / synchro
Réponses : 51
Vues : 5320

alex002 : oui je faisait ça avant mais je veux plus. (bicoze : virtualité<->modif jusqu'au bout, en plus j'ai remarqué que certains effets en audiosuite avait tendance à changer la taille du fichier et notament les denoiser -là c'est plus une remarque perso qu'un fait établi) b-noise : et oui la lat...
par 23bertrand
21 févr. 2007, 16:05
Forum : Enregistrement
Sujet : Spare Microphone
Réponses : 12
Vues : 2600

wé, en langage de "tournée" c'est le fait d'avoir tout en double.

(costumes, cd player, mic etc)

au cas où...
par 23bertrand
14 févr. 2007, 13:02
Forum : Pro Tools
Sujet : latence / synchro
Réponses : 51
Vues : 5320

salut à tous, bon je dois dire que 1/ j'ai été traumatisé par la vieille période première/deck etc où la synchro instable te rendait ouf. (je me souviens de synchro où on lancait un film 16 mm en même temps qu'un dat, sté fun !) 2/ de plus étant donné la compression dvd (c'est à dire étant donné que...
par 23bertrand
13 févr. 2007, 10:15
Forum : Pro Tools
Sujet : latence / synchro
Réponses : 51
Vues : 5320

I/ ok je comprend bien l'utilisation de time adjuster que je n'ai pas et que je n'aurais probablement jamais. MAIS peux tu, dorian, me dire (confirmer) si avancer (en deletant en shuffle-mode du blanc comme expliqué plus haut) les sons d'une piste résoud le retard ? II/ -autre pb : en tournage je re...
par 23bertrand
12 févr. 2007, 15:10
Forum : Pro Tools
Sujet : latence / synchro
Réponses : 51
Vues : 5320

bon sang le pomme click qui donne le "dly"! MERCI papalou ! alors disons que piste 1 donne dly = 5122 (sample j'imagine) piste 2 donne 67 piste 3 donne zero (= no fx, bon ça c'est rare mais bon) et master 67. genre je veux compenser à la main, j'enlève (delete) 5122 sample de "blanc" (en shuffle, au...
par 23bertrand
12 févr. 2007, 12:25
Forum : Pro Tools
Sujet : latence / synchro
Réponses : 51
Vues : 5320

latence / synchro

protools le 5.1/ os922 / AMIII. (oui je sais...) bonjour à tous, j'arrive juste ici (ça a l'air sympa) dans le cadre d'un mix d'une bande son pour une vidéo. fcp->omf->omf tools->pt je mix. bon c'est fini-> problème : les sons traités en rtas prennent du retard (latence/dsp). d'où perte de synchro. ...