Sound Designers .Org • Désinstallation de Digital Performer - Page 2
Page 2 sur 3

Publié : 15 févr. 2009, 14:42
par xyz
Yes Guibs fait un moment que je t'avais pas vu par ici :-)

En tous les cas merci pour ton retour avec la 6.02, je l'ai installée cette nuit et pas de soucis rencontrés depuis, je verrais bien.

a+ et bon dimanche :wink:

Publié : 15 févr. 2009, 14:57
par Calmement
pffffff!

déjà la 6.02!

ça va à une vitesse, c'est incroyable!

J'ai acheté la 6.01 en Décembre....

rhalala!

Publié : 15 févr. 2009, 15:09
par xyz
ça va pas si vite tu sais, on l'attendais depuis un moment déjà la 6.02 et Motu va pas si vite que cela... mais ils bossent c'est déjà ça...

Publié : 15 févr. 2009, 15:18
par Calmement
En tous cas, ne me dis pas qu'il est déjà nécessaire de changer de version! Je peine déjà comme un âne à seulement démarrer celle-là! :lol:

Publié : 15 févr. 2009, 15:33
par xyz
tu devrais te mettre en 6.02 sans hésiter :-)

Publié : 15 févr. 2009, 15:36
par Calmement
Farceur!

Publié : 15 févr. 2009, 15:36
par xyz
non non , juste réaliste :wink:

Publié : 16 févr. 2009, 07:40
par Polsky
Ce n'est parce que l'on achète quelque chose en décembre que ça date forcement de cette date. La version 6.01 est sortie fin aout, donc comme le dit si bien XYZ cela faisait un paquet de temps qu' on l'attendait.

Publié : 16 févr. 2009, 07:58
par Calmement
En tous cas, j'en suis fan, de ma 6.01, maintenant que je commence à la découvrir vraiment!

Publié : 16 févr. 2009, 18:33
par xyz
très heureux pour toi mais passe en 6.02, conseil d'ami :-)