La recherche a retourné 11 résultats

par Maubrun
25 juil. 2008, 18:23
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Bon bein ça sembler fonctionner depuis deux jours... :) On croise les doigts. C'était une histoire de DigiCore Audio avec Logic qui ne voulait pas se locker sur l'horloge de la Sync de ProTools.. Pas évident surtout que la doc dans ce type de config ne couvre pas entièrement le problème. Faire fonct...
par Maubrun
23 juil. 2008, 14:27
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Hello Grums... J'avais fait un premier commentaire suite à ton dernier message :: 1°----------------------------------------------------------------------------------------------------------- Merci pour ces commentaires précieux mais tu m'en dis trop ou pas assez.. :wink: Comment et où tu interviens...
par Maubrun
22 juil. 2008, 19:09
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Grums, Pour ce qui est de l'horloge, c'est la 192 I/O, Logic fonctionnant en mode Slave. D'ailleurs, ça marche plutôt bien avec un petit délai, quelques millisecondes pour valider la synchro. On m'a toujours conseillé de choisir la machine ou le groupe qui gère l'audio. C'est donc bien la 192 I/O qu...
par Maubrun
22 juil. 2008, 16:51
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Hello Dupont :)

Tu veux dire dans ProTools et dans Logic... Si... :cry:

J'vais quand même re vérifier..

Merci quand même.

Le pire c'est quand tu sais qu'il y a un truc qui t'échappe et que tu sais pas quoi... :roll:

GMDF
par Maubrun
22 juil. 2008, 09:57
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Bonjour Grums et merci pour ton intervention.. :) Alors, pour la config, j'ai un MacPro Intel qui héberge ProTools 7.4 interfacé avec 192 I/O et le module Midi de Digidesign. (J'ai zappé pour le moment, l'interface SYNC qui me posait un prob de synchro avec Logic). De l'autre coté, j'ai Logic Pro 8 ...
par Maubrun
21 juil. 2008, 17:36
Forum : Pro Tools
Sujet : Impossible router signal AudioNumérique vers ProTools...
Réponses : 9
Vues : 1907

Impossible router signal AudioNumérique vers ProTools...

Salut à tous, Maintenant que ma synchro fonctionne entre la Digi002 et le ProTools 192 I/O du ProTools. Il m'est impossible de récupérer l'audio numérique en sortie de la Digi vers l'interface 192I/O. J'ai utilisé le port "Optical" out de Digi002 vers le port "Optical" in de la 192 et impossible d'a...
par Maubrun
19 juil. 2008, 19:17
Forum : Pro Tools
Sujet : Protools et Logic Pro ...?
Réponses : 2
Vues : 1087

Bon bein... C'est ok.

J'ai trouvé le bon setup... ProTools et Logic marchent en Synchro..
Merci encore... Je sais que ce sont les vacances, alors voilù..

Bye,

GMDF
par Maubrun
19 juil. 2008, 19:15
Forum : Logic
Sujet : Quelle config utilisez vous pour Logic ?
Réponses : 21
Vues : 17782

Mouhahahaha... :D

Ceci dit, c'est une super Guitare... la Martin (avec l'assent British.. :wink: )

GMDF
par Maubrun
19 juil. 2008, 12:35
Forum : Logic
Sujet : Quelle config utilisez vous pour Logic ?
Réponses : 21
Vues : 17782

Bonjour à tous, Sans ostentation, voici ma config : Logic 8 Sibelius 3 Native Instruments Kompakt BFD XL Reason 3 Bosendhorfer Native Guitar Rig ProTools 7.4 SonyOxford soft Digidesign Bundle PowerMac G5 Bi - 6.5 G° Ram - 250 G° DD MacPro Intel - 4 G° Ram - 250 G° DD DD ext raid 500 G x 2 Interface ...
par Maubrun
17 juil. 2008, 14:26
Forum : Pro Tools
Sujet : Protools et Logic Pro ...?
Réponses : 2
Vues : 1087

Hello, :) Même un début d'infos me conviendrait. J'ai vu un Tips sur Youtube au sujet de MTC et Sync, au travers le bus IAC. Mais précisément, je ne vois pas trop comment paramétrer ces drivers d'un mac à l'autre et surtout, comment se distribue le signal MTC à partir du module SYNC ? Je sais qu'il ...