Rencontres entre membres de Sound Designers.Org

Vos remarques sur le site SDO, et les discussions sans rapport avec l'audio ou le site.
Avatar de l’utilisateur
Papalou
+2 VU
+2 VU
Messages : 2064
Inscription : 18 mars 2005, 19:32

Message non lu par Papalou » 24 févr. 2009, 21:36

Testé à l'instant sur ProTools 8, pour le même résultat...
Batterie de cuisine Lagostina - Mixeur Kenwood - Four Sauter - etc...

Invité

Message non lu par Invité » 24 févr. 2009, 22:38

Euh... J'étais au bout de la table, il y avait un certains brouhaha et en plus, je n'ai pas de PT sous la mimine... Donc, ça fait quoi Alt H??

A+
Xtof

Avatar de l’utilisateur
AFAG
-5 VU
-5 VU
Messages : 276
Inscription : 17 mai 2007, 14:34
Localisation : Vincennes
Contact :

Message non lu par AFAG » 25 févr. 2009, 13:30

En tout cas ici ça ne fait rien de plus que alt sur les clicks...ça les vire...???

Avatar de l’utilisateur
Nad
-5 VU
-5 VU
Messages : 294
Inscription : 17 janv. 2005, 10:30

Message non lu par Nad » 25 févr. 2009, 16:29

Papalou a écrit :Meilleur moment de la soirée : le Alt-H sur les markers.

Testé aujourd'hui avec délectation sur ProTools 7.4. A tenter sur ProTools 8 !

Rhalalaaa je savais bien que j'aurais jamais du l'ouvrir sur ce ALT+H, jme fais tanner de tous les cotes.

Allez, juste pour le plaisir (surtout de Papalou et Burns):
Pièces jointes
Image 3.png
(20.44 Kio) Téléchargé 35 fois
C'est le jour et la nuit

Avatar de l’utilisateur
Papalou
+2 VU
+2 VU
Messages : 2064
Inscription : 18 mars 2005, 19:32

Message non lu par Papalou » 25 févr. 2009, 16:35

Sélectionnez vos markers et faites Alt H...

Edit : too late, Nad est déjà passée...
Batterie de cuisine Lagostina - Mixeur Kenwood - Four Sauter - etc...

Avatar de l’utilisateur
Dorian
Fondateur
Fondateur
Messages : 14403
Inscription : 17 juin 2003, 18:21
Localisation : Clamart
Contact :

Message non lu par Dorian » 25 févr. 2009, 20:37

Ben moi ça me met ça (cf. fichier joint). Super...
Pro Tools LE 8cs2.
[EDIT] Mais après, j'ai bien la même erreur que plus haut :) .
J'en profite pour replacer que la gestion des markers de Pro Tools est vraiment pas follichonne...

Sinon, quelqu'un a oublié une jolie écharpe noire au 134, c'est bibi qui l'a récupéré, donc contactez moi si elle vous manque.

Bye.
Pièces jointes
Pro Tools LE - Alt h sur markers.png
(14.22 Kio) Téléchargé 50 fois
Dernière édition par Dorian le 25 févr. 2009, 20:55, édité 1 fois.

Invité

Message non lu par Invité » 25 févr. 2009, 20:42

C'est peut etre moi... Je vois pas la mienne.
C'est un "burton"? :oops:

Aïe, encore une excuse pour boire un coup ça... 8)

A+
Xtof

Avatar de l’utilisateur
Dorian
Fondateur
Fondateur
Messages : 14403
Inscription : 17 juin 2003, 18:21
Localisation : Clamart
Contact :

Message non lu par Dorian » 25 févr. 2009, 20:59

Grums a écrit :C'est peut etre moi... Je vois pas la mienne.
C'est un "burton"? :oops:
Je sais pas, je ne vois pas d'étiquette dessus. Y'a des petites franges aux extrémités, et les chats en rafollent (le miens à passer la journée dessus j'ai l'impression, j'espère que le propriétaire n'est pas allergique ;) ).

Bye.

Invité

Message non lu par Invité » 27 févr. 2009, 18:24

Yop!

Un bis repetitam la semaine prochaine?

A+
Xtof

Avatar de l’utilisateur
guiguy
-2 VU
-2 VU
Messages : 673
Inscription : 29 mai 2007, 20:37

Message non lu par guiguy » 27 févr. 2009, 20:16

Moi ça me dit bien, histoire de scotcher un visage sur Diabolo (entre autres hein...)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 39 invités