Auto Align Post - Alignement de phase

Les effets en AU, VST, MAS, AS, RTAS, AAX, TDM, DX, VS3, etc.
Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1661
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: Auto Align Post - Alignement de phase

Message non lu par Brotools » 01 nov. 2018, 19:22

Juste un message rapide pour confirmer la qualité du plug.
En plein montage de direct de long, je le pratique énormément et ça marche fantastiquement bien, sans la moindre erreur.
Quel temps gagné!... :clap:

mistinguette
-20 VU
-20 VU
Messages : 65
Inscription : 20 déc. 2008, 23:02

Re: Auto Align Post - Alignement de phase

Message non lu par mistinguette » 01 nov. 2018, 20:17

ça fonctionne très bien, il faut juste se méfier lorsque les comédiens se déplacent, des fois c'est un peu bizarre et à réajuster mais sinon c'est effectivement top!

Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1661
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: Auto Align Post - Alignement de phase

Message non lu par Brotools » 03 nov. 2018, 10:48

J’ai en fait un bug très chiant, signalé à Sound Radix, concernant les poignées du traitement en Audiosuite.
J’ai beau régler la pref’ sur plusieurs secondes, l’Auto Align Post fait des poignées max d’une seconde. :shock: :roll:
J’ai noté la même chose avec RX qui ne fait pas de poignées du tout!
En revanche, pour le test, l’EQ7 marche très bien..... #-o

Avatar de l’utilisateur
ant_1
Donateur en Bronze
Donateur en Bronze
Messages : 144
Inscription : 15 avr. 2014, 18:41
Localisation : Neufvilles - Belgique

Re: Auto Align Post - Alignement de phase

Message non lu par ant_1 » 03 nov. 2018, 15:09

Brotools a écrit :
03 nov. 2018, 10:48
J’ai en fait un bug très chiant, signalé à Sound Radix, concernant les poignées du traitement en Audiosuite.
J’ai beau régler la pref’ sur plusieurs secondes, l’Auto Align Post fait des poignées max d’une seconde. :shock: :roll:
J’ai noté la même chose avec RX qui ne fait pas de poignées du tout!
En revanche, pour le test, l’EQ7 marche très bien..... #-o
RX7 a un problème de poignées non rendues ? je viens de mettre à jour mais n'ai pas encore eu le temps de tester :/ C'est très bon à savoir, merci pour l'info !

Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1661
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: Auto Align Post - Alignement de phase

Message non lu par Brotools » 03 nov. 2018, 18:55

Ça bug chez moi mais c’est peut être (encore!) une question de version de Pro Tools....... :twisted:
Je veux d’ailleurs bien des retours d’autres utilisateurs.

Anto-Z
-20 VU
-20 VU
Messages : 4
Inscription : 10 sept. 2018, 21:28
Localisation : Paris

Re: Auto Align Post - Alignement de phase

Message non lu par Anto-Z » 03 nov. 2018, 20:24

Brotools a écrit :
03 nov. 2018, 18:55
Ça bug chez moi mais c’est peut être (encore!) une question de version de Pro Tools....... :twisted:
Je veux d’ailleurs bien des retours d’autres utilisateurs.
Salut, chez moi pour RX7 sous PT2018.7 aucun problème de poignée.

Avatar de l’utilisateur
Isidore
Donateur en Bronze
Donateur en Bronze
Messages : 8
Inscription : 24 juil. 2007, 18:38

Re: Auto Align Post - Alignement de phase

Message non lu par Isidore » 03 nov. 2018, 21:08

Hello,
Chez moi sur PT2018.1.0, pas de soucis non plus avec RX7

Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1661
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: Auto Align Post - Alignement de phase

Message non lu par Brotools » 03 nov. 2018, 21:36

OK, merci. Je suis donc sorti du bug de traitement "clip par clip" de la 12.6 pour tomber dans celui des poignées de la 12.7.... Usant...
A moins que le problème soit ailleurs (OS? Autorisations?....).

Avatar de l’utilisateur
olafnoise
Donateur en Bronze
Donateur en Bronze
Messages : 1183
Inscription : 19 janv. 2006, 19:31

Re: Auto Align Post - Alignement de phase

Message non lu par olafnoise » 04 nov. 2018, 10:20

pas de souci de poignées avec RX7 (PT HD 2008.10 / OS X.13.6)

Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1661
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: Auto Align Post - Alignement de phase

Message non lu par Brotools » 04 nov. 2018, 13:16

olafnoise a écrit :
04 nov. 2018, 10:20
(PT HD 2008.10
Je ne te savais pas si old school Olaf! :mrgreen:
Merci pour les retours. Si qqlun ici n’est pas encore en V2018 mais PT 12.7, je serais curieux de savoir si ça fonctionne.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 40 invités