Impossible d'ouvrir la dernière session enregistrée.

Le forum des utilisateurs d'Ableton Live et Max for Live.
Avatar de l’utilisateur
Benoit T.
+2 VU
+2 VU
Messages : 3025
Inscription : 31 déc. 2006, 10:55
Localisation : France

Impossible d'ouvrir la dernière session enregistrée.

Message non lu par Benoit T. » 02 mai 2009, 02:04

Bonjour à tous.

Cela fait plusieurs fois que cela m'arrive.

Je suis sur la dernier version 7 d'Ableton (7.0.16) et je travail sur un morceau de musique. Après l'avoir enregistré, et fermé Ableton, je relance le logiciel, mais impossible d'ouvrir le projet. La barre d'état en bas indique " Mise en tampon des échantillons.." et reste à 0%.

Que faire?

Interdit de me répondre (passe à la version 8 )... :D
Benoit Tigeot - Monteur son dans le jeu vidéo
Google Group : Nagra LB
Sound Blog

Avatar de l’utilisateur
Larkflight
0 VU
0 VU
Messages : 1664
Inscription : 27 août 2007, 15:26
Contact :

Message non lu par Larkflight » 02 mai 2009, 10:21

Rétrograde à la version 7.15 :wink:

Avatar de l’utilisateur
Benoit T.
+2 VU
+2 VU
Messages : 3025
Inscription : 31 déc. 2006, 10:55
Localisation : France

Message non lu par Benoit T. » 02 mai 2009, 10:30

Larkflight a écrit :Rétrograde à la version 7.15 :wink:
??

Ablton ne me propose que la 7.0.16
http://www.ableton.com/latest_versions
Benoit Tigeot - Monteur son dans le jeu vidéo
Google Group : Nagra LB
Sound Blog

Avatar de l’utilisateur
Larkflight
0 VU
0 VU
Messages : 1664
Inscription : 27 août 2007, 15:26
Contact :

Message non lu par Larkflight » 02 mai 2009, 10:33

Moi je serais toi, si tu ne l'as déja fait
Benoit/libray/preferences/Ableton/live 7.016->poubelle
Onix nettoyage complet (réinitialisation des autorisations et des audio units et puis tout quoi)
redémarre
? que pasa

Avatar de l’utilisateur
Benoit T.
+2 VU
+2 VU
Messages : 3025
Inscription : 31 déc. 2006, 10:55
Localisation : France

Message non lu par Benoit T. » 02 mai 2009, 10:48

Merci Larkflight, supprimer les prefs d'ableton m'a permis de lancer ma session. Le chargement était tout de même bizarre, logiciel figé pendant 2 minutes.

Je dois effectuer les tests et nettoyages Onyx, on verra comment cela se passera après.

Merci à toi
Benoit Tigeot - Monteur son dans le jeu vidéo
Google Group : Nagra LB
Sound Blog

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités