Maintenance enceintes sur Paris

Les enceintes de monitoring, petites et grandes.
didiquick
-20 VU
-20 VU
Messages : 73
Inscription : 25 mars 2010, 17:03
Localisation : Clamart 92

Maintenance enceintes sur Paris

Message non lu par didiquick » 07 janv. 2011, 12:20

Bonjour à tous et très bonne année sonique à la plateforme SDO,

J'ai depuis quelques jours un souci au studio où je travaille et qui est que ma Mackie HR824 gauche, coupe aléatoirement avec émission d'un bon "plop" bien violent, coupure momentanée puis reprise de la diffusion du son....
Tant que je lui envoie du signal, ça va, elle tient, mais dès que je fais une pause de quelques minutes, elle saute, et ne reviens que 2 secondes après que j'ai relancé le Protools...
Quelqu'un aurait-il déjà rencontré ce problème avec ce modèle? (ou un autre?)
Sauriez-vous me conseiller un réviseur, ou une boîte de maintenance susceptible de se déplacer jusqu'au studio?
Ou si en allant chez Music Service (bien que me fader les enceintes à déposer avec mon scooter, ne m'emballe pas vraiment!!), je pourrai avoir une réparation satisfaisante sur ladite enceinte?
Merci à ceux qui pourront me répondre et bonne journée à tous.
Adrien.

Avatar de l’utilisateur
meumeuh81
-5 VU
-5 VU
Messages : 347
Inscription : 18 oct. 2006, 16:05

Re: Maintenance enceintes sur Paris

Message non lu par meumeuh81 » 07 janv. 2011, 12:50

sur les HR824, y'a pas un système de mise en veille automatique en cas d'absence de signal ? je crois me souvenir que oui, mais je suis pas sur. c'est peut être ça qui déconne...

Avatar de l’utilisateur
Alexis
L'équipe SDO
L'équipe SDO
Messages : 3074
Inscription : 08 janv. 2006, 02:49
Localisation : Corcoué sur logne

Re: Maintenance enceintes sur Paris

Message non lu par Alexis » 07 janv. 2011, 13:37

Si ... j'ai des HR624 et c'est le même principe, petit inter à l'arrière avec trois positions : ON / AUTO-ON / STANDBYE ...

Il doit être sur Auto-On et donc l'enceinte (du moins la partie amplification) s'eteint en l'absence de signal, et se rallume à partir d'un certain seuil (-–45 dBu d'arpès la doc).

Il doit être possible de modifier ce seuil, en démontant l'enceinte... il doit y avoir un petit potentiometre, ou une résistance ajustable pour calibrer ce seuil, sinon, il suffit de selectioner "ON" et non "Auto-On" pour ne plus avoir de "plop" ...

La doc de la MkII se trouve ici : http://www.mackie.com/products/hrmk2ser ... French.pdf
__________TO9, GBF, Platine Teppaz, HR624, HD25, Live 8, SoundForge9, micros, oreilles, bouche, bouchons d'oreille, femme, fille, extincteur...
Tiens, c'est marrant, vous arrivez à lire aussi petit que ça ? Ouai... tricheur, c'est le zoom, la loupe, le copier-coller, ou le grand écran je sais pas...

didiquick
-20 VU
-20 VU
Messages : 73
Inscription : 25 mars 2010, 17:03
Localisation : Clamart 92

Message non lu par didiquick » 07 janv. 2011, 14:29

Effectivement,
j'ignore comment ce potar s'est retrouvé dans cette position, mais il était effectivement sur "Auto-on"...
Merci pour ces réponses éclair et lumineuses !
Je savais ce forum vivant et réactif, mais c'est un plaisir de le vérifier une fois de plus.
Bonne fin de journée à tous,
A.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 20 invités